<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>COVID-19, Smartphone Surveillance, and the State &#8211; Another Day in the Empire</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://kurtnimmo.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active ::-webkit-input-placeholder{font-family:"Libre Baskerville",serif}.wf-active :-moz-placeholder{font-family:"Libre Baskerville",serif}.wf-active ::-moz-placeholder{font-family:"Libre Baskerville",serif}.wf-active :-ms-input-placeholder{font-family:"Libre Baskerville",serif}.wf-active button, .wf-active button[disabled]:hover, .wf-active button[disabled]:focus, .wf-active input[type="button"], .wf-active input[type="button"][disabled]:hover, .wf-active input[type="button"][disabled]:focus, .wf-active input[type="reset"], .wf-active input[type="reset"][disabled]:hover, .wf-active input[type="reset"][disabled]:focus, .wf-active input[type="submit"], .wf-active input[type="submit"][disabled]:hover, .wf-active input[type="submit"][disabled]:focus, .wf-active .main-navigation, .wf-active .no-comments, .wf-active .tagcloud a, .wf-active .wp_widget_tag_cloud a, .wf-active .top_rated div > p, .wf-active .comments-area #respond .comment-form-fields p.comment-form-posting-as, .wf-active .comments-area #respond .comment-form-fields p.comment-form-log-out, .wf-active .comments-area #respond #comment-form-identity #comment-form-nascar p, .wf-active .comments-area #respond #comment-form-subscribe p, .wf-active .comments-area #respond p.form-submit input#comment-submit, .wf-active .comment-content p.comment-likes span.comment-like-feedback, .wf-active .jp-relatedposts-post-date, .wf-active .jp-relatedposts-post-context{font-family:"Libre Baskerville",serif}.wf-active .post-password-form label, .wf-active .comment-form label, .wf-active .entry-content .contact-form label, .wf-active .post-navigation .meta-nav, .wf-active .image-navigation, .wf-active .comment-navigation, .wf-active .menu-toggle, .wf-active .widget_recent_entries .post-date, .wf-active .widget_rss .rss-date, .wf-active .widget_rss cite, .wf-active .sticky-post, .wf-active .entry-footer, .wf-active .comment-metadata, .wf-active .pingback .edit-link, .wf-active .comment-reply-link, .wf-active .page-links, .wf-active .page-links a, .wf-active .page-links > span, .wf-active .pd-rating, .wf-active .entry-content .portfolio-entry-meta, .wf-active .entry-content #jp-relatedposts h3.jp-relatedposts-headline, .wf-active .hentry div.sharedaddy h3.sd-title, .wf-active .hentry h3.sd-title{font-family:"Libre Baskerville",serif}.wf-active .pagination{font-family:"Libre Baskerville",serif}.wf-active body:not(.logged-in) .site .skip-link{font-family:"Libre Baskerville",serif}.wf-active .site-description, .wf-active .author-bio, .wf-active .taxonomy-description, .wf-active .entry-caption, .wf-active .comment-notes, .wf-active .comment-awaiting-moderation, .wf-active .logged-in-as, .wf-active .form-allowed-tags, .wf-active .site-info, .wf-active .wp-caption .wp-caption-text, .wf-active .gallery-caption, .wf-active .entry-content .portfolio-entry-content p, .wf-active .entry-content .testimonial-entry-title, .wf-active .entry-content .testimonial-entry-content p, .wf-active .entry-content #jp-relatedposts .jp-relatedposts-items p, .wf-active .entry-content #jp-relatedposts .jp-relatedposts-items-visual h4.jp-relatedposts-post-title{font-family:"Libre Baskerville",serif}</style>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Another Day in the Empire &raquo; Feed" href="https://kurtnimmo.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Another Day in the Empire &raquo; Comments Feed" href="https://kurtnimmo.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Another Day in the Empire &raquo; COVID-19, Smartphone Surveillance, and the State Comments Feed" href="https://kurtnimmo.blog/2020/04/12/covid-19-smartphone-surveillance-and-the-state/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kurtnimmo.blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
	.themify_builder .wow { visibility: hidden; }
	div:not(.caroufredsel_wrapper) > .themify_builder_slider > li:not(:first-child), .mfp-hide { display: none; }
a.themify_lightbox, .module-gallery a, .gallery-icon, .themify_lightboxed_images .post a[href$="jpg"], .themify_lightboxed_images .post a[href$="gif"], .themify_lightboxed_images .post a[href$="png"], .themify_lightboxed_images .post a[href$="JPG"], .themify_lightboxed_images .post a[href$="GIF"], .themify_lightboxed_images .post a[href$="PNG"], .themify_lightboxed_images .post a[href$="jpeg"], .themify_lightboxed_images .post a[href$="JPEG"] { cursor:not-allowed; }
	.themify_lightbox_loaded a.themify_lightbox, .themify_lightbox_loaded .module-gallery a, .themify_lightbox_loaded .gallery-icon { cursor:pointer; }
	</style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='a8c-fse-common-style-css'  href='https://kurtnimmo.blog/wp-content/plugins/full-site-editing/common/dist/common.css?ver=1585871498' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-jetpack-css'  href='https://c0.wp.com/p/jetpack/8.4.1/modules/theme-tools/compat/twentysixteen.css' type='text/css' media='all' />
<link rel='stylesheet' id='themify-common-css'  href='https://kurtnimmo.blog/wp-content/plugins/themify-builder/themify/css/themify.common.min.css?ver=4.6.9' type='text/css' media='all' />
<meta name="themify-framework-css" data-href="https://kurtnimmo.blog/wp-content/plugins/themify-builder/themify/css/themify.framework.min.css?ver=4.6.9" content="themify-framework-css" id="themify-framework-css" /><meta name="builder-styles-css" data-href="https://kurtnimmo.blog/wp-content/plugins/themify-builder/css/themify-builder-style.min.css?ver=4.6.9" content="builder-styles-css" id="builder-styles-css" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://kurtnimmo.blog/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1585283090' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://kurtnimmo.blog/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=1585283090' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-event-countdown-css'  href='https://kurtnimmo.blog/wp-content/plugins/full-site-editing/event-countdown-block/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-timeline-css'  href='https://kurtnimmo.blog/wp-content/plugins/full-site-editing/jetpack-timeline/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='blog-posts-block-view-css'  href='https://kurtnimmo.blog/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.css?ver=v1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css'  href='https://kurtnimmo.blog/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1582931902' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://kurtnimmo.blog/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.4.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://kurtnimmo.blog/wp-content/themes/twentysixteen/style.css?ver=5.4' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>
.byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='twentysixteen-block-style-css'  href='https://kurtnimmo.blog/wp-content/themes/twentysixteen/css/blocks.css?ver=20181230' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://kurtnimmo.blog/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://kurtnimmo.blog/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://kurtnimmo.blog/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='twentysixteen-wpcom-style-css'  href='https://kurtnimmo.blog/wp-content/themes/twentysixteen/css/style-wpcom.css?ver=20151124' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oranienbaum%3A400%2C400i&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-global-styles-frontend-style-css'  href='https://kurtnimmo.blog/wp-content/plugins/full-site-editing/global-styles/static/blank.css?ver=2003121439' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.4.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://kurtnimmo.blog/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://kurtnimmo.blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kurtnimmo.blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kurtnimmo.blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='COVID-19: Perfect Cover for Mandatory Biometric ID' href='https://kurtnimmo.blog/2020/04/08/covid-19-perfect-cover-for-mandatory-biometric-id/' />

<link rel="canonical" href="https://kurtnimmo.blog/2020/04/12/covid-19-smartphone-surveillance-and-the-state/" />
<link rel='shortlink' href='https://wp.me/p9yqp0-tM' />
<link rel="alternate" type="application/json+oembed" href="https://kurtnimmo.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkurtnimmo.blog%2F2020%2F04%2F12%2Fcovid-19-smartphone-surveillance-and-the-state%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kurtnimmo.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkurtnimmo.blog%2F2020%2F04%2F12%2Fcovid-19-smartphone-surveillance-and-the-state%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin/>
	
	<script type="text/javascript">
	    var tf_mobile_menu_trigger_point = 1200;
	</script>
	<meta name="description" content="Total surveillance will negate political threats and our natural rights as well. " />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #928e92; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://kurtnimmo.blog/2020/04/12/covid-19-smartphone-surveillance-and-the-state/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="COVID-19, Smartphone Surveillance, and the State" />
<meta property="og:url" content="https://kurtnimmo.blog/2020/04/12/covid-19-smartphone-surveillance-and-the-state/" />
<meta property="og:description" content="Total surveillance will negate political threats and our natural rights as well. " />
<meta property="article:published_time" content="2020-04-12T20:49:35+00:00" />
<meta property="article:modified_time" content="2020-04-12T20:49:35+00:00" />
<meta property="og:site_name" content="Another Day in the Empire" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="COVID-19, Smartphone Surveillance, and the State" />
<meta name="twitter:image" content="https://s0.wp.com/i/webclip.png" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">input[type=text],input[type=email],input[type=url],input[type=password],input[type=search],input[type=tel],input[type=number],textarea{background:#f7f7f7;color:#686868}input[type=text]:focus,input[type=email]:focus,input[type=url]:focus,input[type=password]:focus,input[type=search]:focus,input[type=tel]:focus,input[type=number]:focus,textarea:focus{background-color:#fff;color:#1a1a1a}body{background-color:#928e92}</style>
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: "Oranienbaum";
 }
button, input, select, textarea {
font-family: Futura, Trebuchet MS, Arial, sans-serif;
font-weight: 700;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	</head>

<body class="post-template-default single single-post postid-1846 single-format-standard custom-background wp-embed-responsive themify-builder-4-6-9 builder-parallax-scrolling-active custom-colors author-hidden">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="https://kurtnimmo.blog/" class="site-logo-link" rel="home" itemprop="url"></a>
											<p class="site-title"><a href="https://kurtnimmo.blog/" rel="home">Another Day in the Empire</a></p>
										</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-primary-container"><ul id="menu-primary" class="primary-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://kurtnimmo.blog/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10"><a href="https://kurtnimmo.blog/contact/">Contact</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Social Links Menu">
								<div class="menu-social-media-container"><ul id="menu-social-media" class="social-links-menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.facebook.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://www.linkedin.com"><span class="screen-reader-text">LinkedIn</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://twitter.com/kurt_nimmo"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.instagram.com"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>							</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-1846" class="post-1846 post type-post status-publish format-standard hentry category-covid-19 tag-covid-19 tag-surveillance">
	<header class="entry-header">
		<h1 class="entry-title">COVID-19, Smartphone Surveillance, and the State</h1>	</header><!-- .entry-header -->

				<div class="entry-summary">
				<p>Total surveillance will negate political threats and our natural rights as well. </p>
			</div><!-- .entry-summary -->
			
	
	<div class="entry-content">
		<p>For the state, there is one primary imperative—to remain in power at all cost. If this imperative is to be successful, the state must impose, by stealth or deception, a system capable of monitoring all individuals who may pose an immediate or future threat to its dominance.<span class="Apple-converted-space"> </span></p>
<p>The COVID-19 “crisis,” produced either deliberately or by an act of nature, provides the state with a nearly airtight pretext for the imposition of further surveillance of the public, in particular political adversaries.<span class="Apple-converted-space"> </span></p>
<p>The largely manufactured “war on terror” following the attacks of 9/11 produced the needed climate of suspicion and fear to make possible the implementation of the Patriot Act, “a domestic-surveillance wish list full of investigatory powers long <a href="http://www.wired.com/2011/09/911-surveillance/">sought by the FBI</a>,” an agency that has for many decades served as a <a href="http://thehill.com/opinion/civil-rights/364219-yes-the-fbi-is-americas-secret-police">political police force</a>, a fact made public during the Church Committee hearings in the mid-1970s.<span class="Apple-converted-space"> </span></p>
<p>Much of what we know about technological surveillance in the wake of 9/11 was gleaned from the revelations of Edward Snowden, a former NSA, and CIA employee. Snowden exposed a number of global surveillance programs, including PRISM and XKeyscore, the former <a href="http://www.theguardian.com/world/2013/jun/06/us-tech-giants-nsa-data">in partnership with Microsoft, Apple, and Google</a>.<span class="Apple-converted-space"> </span></p>
<p>“The story of the deliberate creation of the modern mass-surveillance state includes elements of Google’s surprising, and largely unknown, origin,” writes <a href="http://qz.com/1145669/googles-true-origin-partly-lies-in-cia-and-nsa-research-grants-for-mass-surveillance/">Jeff Nesbit</a> for Quartz.<span class="Apple-converted-space"> </span></p>
<p>The NSA and CIA “research arms” funded “<a href="http://groups.google.com/forum/#!topic/mail.cypherpunks/4CDiW59hS88">birds of a feather</a>,” including Google, as part of an effort to track and trace individuals across the internet. Funding was <a href="http://sputniknews.com/analysis/201809271068358816-google-cia-nsa-creation/">provided in part</a> by the National Science Foundation and Defense Advanced Research Projects Agency, also known as DARPA.<span class="Apple-converted-space"> </span></p>
<blockquote><p>Human beings and like-minded groups who might pose a threat to national security can be uniquely identified online before they do harm. This explains why the intelligence community found [Google founders Sergey Brin and Larry Page’s] research efforts [into search engines] so appealing; prior to this time, the CIA largely used human intelligence efforts in the field to identify people and groups that might pose threats. The ability to track them virtually (in conjunction with efforts in the field) would change everything.</p></blockquote>
<p>During the development of the Google search engine, Brin was in contract with an employee of the defense contractor <a href="http://en.wikipedia.org/wiki/Mitre_Corporation#Organization">MITRE Corp</a>, a corporation “leading research and development efforts for the NSA, CIA, US Air Force Research Laboratory and US Navy&#8217;s Space and Naval Warfare Systems Command [and] the CIA&#8217;s internal Research and Development department,” according to journalist <a href="http://sputniknews.com/analysis/201809271068358816-google-cia-nsa-creation/">Kit Klarenberg</a>.<span class="Apple-converted-space"> </span></p>
<p>The advent of social media further increased efforts to profile, track, and trace individuals. “You don’t need to wear a tinfoil hat to believe that the CIA is using Facebook, Twitter, Google… and other social media to spy on people,” <a href="http://www.cbsnews.com/news/social-media-is-a-tool-of-the-cia-seriously/">CBS News</a> reported almost a decade ago.<span class="Apple-converted-space"> </span></p>
<p>The coronavirus provides an additional pretense to further the already deep reach of the surveillance state and its corporate partners. The national security state has graduated from the exaggerated threat of Muslim terrorists in caves to an invisible pathogen a corporate propaganda media has exploited to frighten an ill-informed public—and thus clear the way for the state to introduce new and more intrusive surveillance.<span class="Apple-converted-space"> </span></p>
<p>Google and Apple have teamed up to create a system that tracks and traces individuals allegedly exposed to the coronavirus. “The technology would rely on the Bluetooth signals that smartphones can both send out and receive,” <a href="http://www.npr.org/sections/coronavirus-live-updates/2020/04/10/831912284/apple-and-google-build-smartphone-tool-to-track-covid-19">NPR</a> reports.<span class="Apple-converted-space"> </span></p>
<blockquote><p>If a person tests positive for COVID-19, they could notify public health authorities through an app. Those public health apps would then alert anyone whose smartphones had come near the infected person&#8217;s phone in the prior 14 days… The companies insist that they will preserve smartphone users&#8217; privacy.<span class="Apple-converted-space"> </span></p></blockquote>
<p>Google, however, cannot be trusted to preserve and respect privacy. In September the corporation was ordered to pay $170 million fine after it knowingly and illegally <a href="http://www.nytimes.com/2019/09/04/technology/google-youtube-fine-ftc.html">harvested personal information from children</a> on its YouTube platform. Prior to this, the Silicon Vally tech giant was caught <a href="http://www.rt.com/usa/google-privacy-android-app-429/">sharing its users&#8217; personal information</a> without obtaining consent. In 2014, Google was fined $22.5 million for implementing a workaround that let it spy on the browsing histories of mobile clients.</p>
<p>As Snowden recently pointed out, after COVID-19 runs its course the data collected will still be available to government and it will “use new causes like terrorist threats to justify continually gathering and analyzing people&#8217;s data.”<span class="Apple-converted-space"> </span></p>
<p>The expansion of the state’s surveillance network under the guise of protecting the American people from an invisible predator is being led by the son-in-law of President Trump, Jared Kushner.<span class="Apple-converted-space"> </span></p>
<p>“The proposed national network could help determine which areas of the country can safely relax social-distancing rules and which should remain vigilant. But it would also represent a significant expansion of government use of individual patient data, forcing a new reckoning over privacy limits amid a national crisis,” <a href="http://www.msn.com/en-us/news/politics/kushners-team-seeks-national-coronavirus-surveillance-system/ar-BB12i4Wi">Politico</a> reports.<span class="Apple-converted-space"> </span></p>
<blockquote><p>Health privacy laws already grant broad exceptions for national security purposes. But the prospect of compiling a national database of potentially sensitive health information has prompted concerns about its impact on civil liberties well after the coronavirus threat recedes, with some critics comparing it to the Patriot Act enacted after the 9/11 attacks.</p></blockquote>
<p>The state, however, is far less concerned with the health of the American people than it is with enhancing its control over them, in particular those involved in political activism outside predefined parameters set by the state and its political class.<span class="Apple-converted-space"> </span></p>
<p>If a total surveillance system is to be realized, people will be required to submit, not under duress or force but willingly and with open arms. <a href="http://www.azquotes.com/quote/609355">Henry Kissinger</a> declared after the LA riots that presented with the right crisis, people will turn to the state and demand protection.<span class="Apple-converted-space"> </span></p>
<p>“The one thing every man fears is the unknown. When presented with this scenario, individual rights will be willingly relinquished for the guarantee of their well-being granted to them by the World Government,” said the notorious Rockefeller operative. Kissinger made his remark during a Bilderberg meeting in Evian, France in 1992.<span class="Apple-converted-space"> </span></p>
<p>It is hardly surprising, then, that Kissinger used the exaggerated and media-hyped threat of a seasonal virus killing millions to argue in favor of world government. “Addressing the necessities of the moment must ultimately be coupled with a global collaborative vision and program,” Kissinger wrote for the Wall Street Journal.<span class="Apple-converted-space"> </span></p>
<p>This “global collaborative vision” of a one-world government cannot be effectively realized so long as there are political adversaries warning of lost liberty and the inevitability of totalitarianism inherent in the framework of so-called global governance. If allowed to be implemented, total surveillance will negate all political threats and our natural rights as well.<span class="Apple-converted-space"> </span></p>
<p><img data-attachment-id="118" data-permalink="https://kurtnimmo.blog/2018/05/01/israel-needs-your-help-to-get-wwiii-going/creatdive-commons-by-sa_rgb-350x122/" data-orig-file="https://i0.wp.com/kurtnimmo.blog/wp-content/uploads/2018/05/creatdive-commons-by-sa_rgb-350x122.png?fit=100%2C35&amp;ssl=1" data-orig-size="100,35" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="creatdive commons by-sa_RGB-350&#215;122" data-image-description data-medium-file="https://i0.wp.com/kurtnimmo.blog/wp-content/uploads/2018/05/creatdive-commons-by-sa_rgb-350x122.png?fit=100%2C35&amp;ssl=1" data-large-file="https://i0.wp.com/kurtnimmo.blog/wp-content/uploads/2018/05/creatdive-commons-by-sa_rgb-350x122.png?fit=100%2C35&amp;ssl=1" class="alignnone size-full wp-image-118 jetpack-lazy-image" src="https://i0.wp.com/kurtnimmo.blog/wp-content/uploads/2018/05/creatdive-commons-by-sa_rgb-350x122.png?resize=100%2C35&#038;ssl=1" alt="creatdive commons by-sa_RGB-350x122" width="100" height="35" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/kurtnimmo.blog/wp-content/uploads/2018/05/creatdive-commons-by-sa_rgb-350x122.png?resize=100%2C35&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="118" data-permalink="https://kurtnimmo.blog/2018/05/01/israel-needs-your-help-to-get-wwiii-going/creatdive-commons-by-sa_rgb-350x122/" data-orig-file="https://i0.wp.com/kurtnimmo.blog/wp-content/uploads/2018/05/creatdive-commons-by-sa_rgb-350x122.png?fit=100%2C35&amp;ssl=1" data-orig-size="100,35" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="creatdive commons by-sa_RGB-350&#215;122" data-image-description="" data-medium-file="https://i0.wp.com/kurtnimmo.blog/wp-content/uploads/2018/05/creatdive-commons-by-sa_rgb-350x122.png?fit=100%2C35&amp;ssl=1" data-large-file="https://i0.wp.com/kurtnimmo.blog/wp-content/uploads/2018/05/creatdive-commons-by-sa_rgb-350x122.png?fit=100%2C35&amp;ssl=1" class="alignnone size-full wp-image-118" src="https://i0.wp.com/kurtnimmo.blog/wp-content/uploads/2018/05/creatdive-commons-by-sa_rgb-350x122.png?resize=100%2C35&#038;ssl=1" alt="creatdive commons by-sa_RGB-350x122" width="100" height="35" data-recalc-dims="1" /></noscript></p>
<div id="themify_builder_content-1846" data-postid="1846" class="themify_builder_content themify_builder_content-1846 themify_builder tb_generate_css" style="visibility:hidden;opacity:0;">
    </div>
<!-- /themify_builder_content -->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1846" class="share-twitter sd-button share-icon" href="https://kurtnimmo.blog/2020/04/12/covid-19-smartphone-surveillance-and-the-state/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1846" class="share-facebook sd-button share-icon" href="https://kurtnimmo.blog/2020/04/12/covid-19-smartphone-surveillance-and-the-state/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-141191670-1846-5e940f91efd19' data-src='https://widgets.wp.com/likes/#blog_id=141191670&amp;post_id=1846&amp;origin=kurtnimmo.blog&amp;obj_id=141191670-1846-5e940f91efd19' data-name='like-post-frame-141191670-1846-5e940f91efd19'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt src="https://secure.gravatar.com/avatar/371bc49ee9127b87a7fa53ca0d01d2e9?s=49&#038;d=blank&#038;r=g" class="avatar avatar-49 photo jetpack-lazy-image" height="49" width="49" data-lazy-srcset="https://secure.gravatar.com/avatar/371bc49ee9127b87a7fa53ca0d01d2e9?s=98&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/371bc49ee9127b87a7fa53ca0d01d2e9?s=49&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/371bc49ee9127b87a7fa53ca0d01d2e9?s=49&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/371bc49ee9127b87a7fa53ca0d01d2e9?s=98&#038;d=blank&#038;r=g 2x' class='avatar avatar-49 photo' height='49' width='49' /></noscript><span class="screen-reader-text">Author </span> <a class="url fn n" href="https://kurtnimmo.blog/author/kurtnimmo/">Kurt Nimmo</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://kurtnimmo.blog/2020/04/12/covid-19-smartphone-surveillance-and-the-state/" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-12T14:49:35-06:00">April 12, 2020</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://kurtnimmo.blog/category/covid-19/" rel="category tag">COVID-19</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://kurtnimmo.blog/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://kurtnimmo.blog/tag/surveillance/" rel="tag">Surveillance</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			One thought on &ldquo;COVID-19, Smartphone Surveillance, and the State&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-19665" class="comment even thread-even depth-1">
			<article id="div-comment-19665" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/16549ad6d3a2e357ab03f75d30523b54?s=42&#038;d=blank&#038;r=g" class="avatar avatar-42 photo jetpack-lazy-image" height="42" width="42" data-lazy-srcset="https://secure.gravatar.com/avatar/16549ad6d3a2e357ab03f75d30523b54?s=84&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/16549ad6d3a2e357ab03f75d30523b54?s=42&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/16549ad6d3a2e357ab03f75d30523b54?s=42&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/16549ad6d3a2e357ab03f75d30523b54?s=84&#038;d=blank&#038;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /></noscript>						<b class="fn"><a href='http:/google' rel='external nofollow ugc' class='url'>BRF</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://kurtnimmo.blog/2020/04/12/covid-19-smartphone-surveillance-and-the-state/#comment-19665">
							<time datetime="2020-04-12T18:10:05-06:00">
								April 12, 2020 at 6:10 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The concluding paragraph to this article sums the situation precisely. What in fact is taking place is full spectrum psychological warfare against a people who love the &#8216;idea&#8217; of democracy and are therefore the globalist&#8217;s most fundamental enemy. The globalists through their control of all corporate nation states by monetary measures and controlling all production have rendered most democracy loving peoples as dependent children. These democracy loving peoples are being led to the summing up Nimmo describes as children by a Pied Piper. Why so few can see this reality is testament to the abilities of a psychopathic ruling pyramid cap. The only silver lining for me is that I have already lived most of my life and will not have to put up with the loss of my natural rights to those which have now claimed that truth is dead and the only reality that matters is what they proclaim as morally correct. That the Gen Xers will be left to really feel the crunch is a pity, while their children will be totally enmeshed in a reality much akin to Orwell&#8217;s 1984 crossed with Huxley&#8217;s Brave New World as they will be the last natural human generation created from natural sperm and egg as their progeny will no doubt be genetically modified, or as the conditioning sell calls such now &#8216;enhanced.&#8217; All that is needed would be an artificial womb to finally divorce human kind from nature and the pyramid cap will have almost reached its final goal. So you can bet lots of stolen wealth is being poured into such endeavors rather than into the plight of humans in the here and now. There&#8217;s not much I can do as to almost evryone I&#8217;m a tin foil hat wearing conspiracy theorists and deserve to be shunned if not incarcerated&#8230;.or as one ex-FEMA administrator put it &#8220;Those that can&#8217;t be quickly re-educated will be euthanized.&#8221; If that statement is a true reflection of the state of matters I believe I&#8217;d rather be put down than live out my days suffering in some gulag.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-141191670-19665-5e940f91f1445' data-src='https://widgets.wp.com/likes/#blog_id=141191670&amp;comment_id=19665&amp;origin=kurtnimmo.blog&amp;obj_id=141191670-19665-5e940f91f1445' data-name='like-comment-frame-141191670-19665-5e940f91f1445'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kurtnimmo.blog/2020/04/12/covid-19-smartphone-surveillance-and-the-state/?replytocom=19665#respond' data-commentid="19665" data-postid="1846" data-belowelement="div-comment-19665" data-respondelement="respond" aria-label='Reply to BRF'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/12/covid-19-smartphone-surveillance-and-the-state/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=141191670&#038;postid=1846&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.4.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7e0a0c0a91440e7550d922a289d283d66723c927#parent=https%3A%2F%2Fkurtnimmo.blog%2F2020%2F04%2F12%2Fcovid-19-smartphone-surveillance-and-the-state%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kurtnimmo.blog/2020/04/08/covid-19-perfect-cover-for-mandatory-biometric-id/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">COVID-19: Perfect Cover for Mandatory Biometric ID</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title">ADE Donation</h2><div class="textwidget custom-html-widget"><p>
	Please help keep this blog alive.
</p>
<p>
	[wpedon id=1193]
</p></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widget-title">Patreon</h2><div class="textwidget custom-html-widget"><a href="https://www.patreon.com/kurtnimmo"><img src="https://i1.wp.com/kurtnimmo.blog/wp-content/uploads/2019/07/become_a_patron.png?w=840&#038;ssl=1" alt="Kurt Nimmo" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/kurtnimmo.blog/wp-content/uploads/2019/07/become_a_patron.png?w=840&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/kurtnimmo.blog/wp-content/uploads/2019/07/become_a_patron.png?w=840&#038;ssl=1" alt="Kurt Nimmo" data-recalc-dims="1"></noscript></a></div></section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Subscribe to Blog via Email</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div><p>Join 298 other subscribers</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://kurtnimmo.blog/2020/04/12/covid-19-smartphone-surveillance-and-the-state/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</section><section id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h2 class="widget-title">ADE Newsletter</h2><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1182" method="post" data-id="1182" data-name="Subscriber to ADE Newsletter" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1586761617" /><input type="hidden" name="_mc4wp_form_id" value="1182" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></section>		<section id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
											<li>
					<a href="https://kurtnimmo.blog/2020/04/12/covid-19-smartphone-surveillance-and-the-state/" aria-current="page">COVID-19, Smartphone Surveillance, and the State</a>
									</li>
											<li>
					<a href="https://kurtnimmo.blog/2020/04/08/covid-19-perfect-cover-for-mandatory-biometric-id/">COVID-19: Perfect Cover for Mandatory Biometric ID</a>
									</li>
											<li>
					<a href="https://kurtnimmo.blog/2020/04/06/covid-19-a-pretext-for-world-government-and-totalitarianism/">COVID-19: A Pretext for World Government and Totalitarianism</a>
									</li>
											<li>
					<a href="https://kurtnimmo.blog/2020/04/05/bureaucrat-stay-home-and-starve/">Bureaucrat: Stay Home and Starve</a>
									</li>
											<li>
					<a href="https://kurtnimmo.blog/2020/04/03/covid-19-depression-trump-needs-a-war/">COVID-19 Depression: Trump Needs a War</a>
									</li>
					</ul>
		</section><section id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://kurtnimmo.blog/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-primary-container"><ul id="menu-primary-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://kurtnimmo.blog/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10"><a href="https://kurtnimmo.blog/contact/">Contact</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" role="navigation" aria-label="Footer Social Links Menu">
					<div class="menu-social-media-container"><ul id="menu-social-media-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.facebook.com"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://www.linkedin.com"><span class="screen-reader-text">LinkedIn</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://twitter.com/kurt_nimmo"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.instagram.com"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
								<span class="site-title"><a href="https://kurtnimmo.blog/" rel="home">Another Day in the Empire</a></span>
				<a class="privacy-policy-link" href="https://kurtnimmo.blog/contact/">Contact</a><span role="separator" aria-hidden="true"></span>				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-371bc49ee9127b87a7fa53ca0d01d2e9">
	</div>
	<div class="grofile-hash-map-16549ad6d3a2e357ab03f75d30523b54">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/kurtnimmo.blog\/2020\/04\/12\/covid-19-smartphone-surveillance-and-the-state\/":1846};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://kurtnimmo.blog/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://kurtnimmo.blog/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://kurtnimmo.blog/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://kurtnimmo.blog/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://kurtnimmo.blog/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://kurtnimmo.blog/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://kurtnimmo.blog/wp-content/plugins/full-site-editing/common/dist/common.js?ver=1585871498'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' defer="defer" src='https://kurtnimmo.blog/wp-content/plugins/themify-builder/themify/js/main.min.js?ver=4.6.9'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://kurtnimmo.blog/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.js?ver=095557d67a4d672c72dd0372002def9d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/kurtnimmo.blog\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kurtnimmo.blog/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://kurtnimmo.blog/wp-content/plugins/full-site-editing/event-countdown-block/blocks/event-countdown.js?ver=1576877996'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202016'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://kurtnimmo.blog/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kurtnimmo.blog/wp-content/themes/twentysixteen/js/functions.js?ver=20181230'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
jQuery( document.body ).on( 'jetpack-lazy-loaded-image', function () { jQuery( window ).trigger( 'resize' ); } );
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/kurtnimmo.blog\/wp-admin\/admin-ajax.php","nonce":"2cad81c148","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/kurtnimmo.blog\/wp-login.php?redirect_to=https%3A%2F%2Fkurtnimmo.blog%2F2020%2F04%2F12%2Fcovid-19-smartphone-surveillance-and-the-state%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://kurtnimmo.blog/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://kurtnimmo.blog/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202016#ver=202016' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=141191670&postid=1846&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7e0a0c0a91440e7550d922a289d283d66723c927#parent=https%3A%2F%2Fkurtnimmo.blog%2F2020%2F04%2F12%2Fcovid-19-smartphone-surveillance-and-the-state%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=141191670&postid=1846&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7e0a0c0a91440e7550d922a289d283d66723c927#parent=https%3A%2F%2Fkurtnimmo.blog%2F2020%2F04%2F12%2Fcovid-19-smartphone-surveillance-and-the-state%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'141191670',post:'1846',tz:'-6',srv:'kurtnimmo.blog'} ]);
	_stq.push([ 'clickTrackerInit', '141191670', '1846' ]);
</script>
</body>
</html>
